Проблемы с загрузкой - в чем проблема?

Категория Помощь

при включении на слух работают все устройства,монитор не получает видео сигнал,не показывает даже биос,спикер молчит,видео карта работает смотрел на другом компе,оператива тоже,какие могут быть варианты решения? при включении на слух работают все устройства,монитор не получает видео сигнал,не показывает даже биос,спикер молчит,видео карта работает смотрел на другом компе,оператива тоже,какие могут быть варианты решения?

Комментарии  

 
0 #14 vasil 07.04.2015 23:59
Во у самого такое было,два дня назад сразу на двух компах.Причину так и не определил,помог ла полная разборка чистка всех контактов и полный сброс биоса.Спикер так же подозрительно молчал.) На третем проверял все кроме материнских плат все работало.
Цитировать
 
 
0 #13 maksim 07.04.2015 23:59
провода исключены,конде нсаторы есть что то похожее на вздутые если чуть чуть,но паяльной станции нет,поэтому сц ждет эту мать
Цитировать
 
 
0 #12 mila 07.04.2015 23:58
еще может конденсаторы на мати от жары вздулись, омсотри внимательно
Цитировать
 
 
0 #11 mila 07.04.2015 23:57
и все абсолютно провода, даже банальное питание в розетке от монитор, все провода от него
Цитировать
 
 
0 #10 dmitrij 07.04.2015 23:57
попробуй всё лишнее от материнки отключить. приводы, винты, часть планок оперы (если их несколько). оставь только проц, видеокарту, клаву, БП и монитор.
Цитировать
 
 
0 #9 ivan 07.04.2015 23:57
В сц несите его. Если мат. то меняйте. Если финансов не много купите б/у
Цитировать
 
 
0 #8 maksim 07.04.2015 23:57
если б было всё так просто темы не создавал бы
Цитировать
 
 
0 #7 ivan 07.04.2015 23:56
Ну если ваш системный блок работает на другом мониторе. То проблема в вашем мониторе)))
Цитировать
 
 
0 #6 maksim 07.04.2015 23:56
монитор вообще не реагирует,и ещё,выключается он только выдернув питание,кнопки выключения перезагрузки не работают
Цитировать
 
 
0 #5 ivan 07.04.2015 23:55
Пишет что No signal ?
Нет сигнала ?
на мониторе и все ?
Цитировать
 
 
0 #4 maksim 07.04.2015 23:54
проц не менял,оператива в норме,менял другую ставил,думаю на мать,с подобным сталкиваюсь впервый раз,попробую проц достать и поставить обратно,но это больше подобно игре на бубне чем на что то толковое
Цитировать
 
 
0 #3 vjachesl 07.04.2015 23:54
Или оперативную память пошевели я когда разбираю комп чтобы по пылесосить у меня такая проблема появляется.
Цитировать
 
 
0 #2 vjachesl 07.04.2015 23:54
Может быть проц не подходит. У меня была такая проблема я тыкал Celeron D 3.2 а как только всунул Core 2 Duo запустилось.
Цитировать
 
 
0 #1 maksim 07.04.2015 23:54
я так понимаю что на горячую с ней уже ничего не сделать?
Цитировать
 

Добавить комментарий


Защитный код
Обновить